Dynamic Application (*) with OriginMapStore fails with 404 for HTTP-based protocols (LLHLS/HLS) #2064
|
When configuring an OME Edge server to use The Edge server returns a Environment
Steps to Reproduce
Observed Behavior The logs indicate that the HTTP server rejects the request before the application logic can query Redis: If the application name is explicitly defined (e.g., Suggestion If |
Replies: 2 comments 1 reply
|
Can you show me your configuration of edge and origin. If i am not mistaken, you have to specify |
I created an Issue : #2070